
To change the background image:

1. Right click 
on the slide

2. Select Format 
Background…

… then in the new window:
1. Select Picture or texture fill
2. Click on File to select and insert the picture 

in 16:9 format СТЕКЛО ДЛЯ 
ИНТЕРЬЕРОВ



To change the background image:

1. Right click 
on the slide

2. Select Format 
Background…

… then in the new window:
1. Select Picture or texture fill
2. Click on File to select and insert the picture 

in 16:9 format

ЗЕРКАЛО          
MIRALITE PURE



3

 ЭКОЛОГИЧЕСКОЕ 
ЗЕРКАЛО СОЗДАНО С 
УВАЖЕНИЕМ ЛЮДЕЙ И 
ПЛАНЕТЫ

MIRALITE PURE BUILDING GLASS  •  POLSKA

MIRALITE PURE – KRYSTALICZNA JAKOŚĆ ODBICIA
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 MIRALITE PURE - зеркало, дружественное к 
людям и окружающей среде. Он не содержит 
летучих органических соединений, поэтому не 
загрязняет воздух в помещении.

 Использование лака антрацитового цвета на 
тыльной стороне зеркала, позволяет получить 
уникальный эффект освещения пространства.

MIRALITE PURE BUILDING GLASS  •  POLSKA

MIRALITE PURE –ЧИСТЫЙ ОБРАЗ ПРИРОДЫ

 Без свинца и 
растворителей



To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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ПОДЧЕРКНИТЕ ХАРАКТЕР ИНТЕРЬЕРА

MIRALITE PURE – ОТКРОЙТЕ СИЛУ 
ПРЕИМУЩЕСТВ ...

MIRALITE PURE BUILDING GLASS  •  POLSKA

Чистые яркие цвета 

независимо от освещения.

1
Яркий нейтральный 

оттенок, повышенная 

прозрачность..

2

Антрацитовый цвет сзади 

устраняет эффект 

просвечивания при 

светодиодной подсветке..

3
Совместим с холодными 

цветами.

4



To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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ЧТО ВЛИЯЕТ НА УНИКАЛЬНОСТЬMIRALITE PURE?

MIRALITE PURE – АРГУМЕНТЫ В ПОЛЬЗУ 
ПРОДАЖИ

MIRALITE PURE BUILDING GLASS  •  POLSKA

Исключительное качество. 

Лучшая влагостойкость на 

рынке - возможность 

использования стекла в 

качестве облицовки стен в 

душевых кабинах.

1

Краска задней стороны без 

свинца и органических 

растворители.

2

Исключительное качество. AV 

базового стекла.

3
Возможно изготовление на 

стеклеDIAMANT.

4
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 MIRALITE PURE
НА СТЕКЛЕ DIAMANT

MIRALITE PURE BUILDING GLASS  •  POLSKA



8 MIRALITE PURE BUILDING GLASS  •  POLSKA

DIAMANT– ВЫГОДЫ

Более нейтральный и светлый  
вид стекла в отражении

Больше эстетики

Чистота изображения



9 MIRALITE PURE BUILDING GLASS  •  POLSKA

MIRALITE PURE НА СТЕКЛЕ DIAMANT - 
ПОЧЕМУ ОНО ТОГО СТОИТ?

MIRALITE PURE –ОСОБЫЕ ПРЕИМУЩЕСТВА

Чрезвычайно чистые, 

сверхпрозрачные зеркала с 

гораздо большей прозрачностью 

стекла.

1
Зеркало MIRALITE PURE на 

стекле DIAMANT в нем 

пониженное содержание железа, 

что полностью устраняет 

зеленоватый цвет стекла .

2

Зеркало MIRALITE PURE 

практически бесцветное, что 

гарантирует более точную 

цветопередачу.

3
Зеркало MIRALITE PURE  

DIAMANT имеет более чистое 

отражение и гораздо более 

светлые  края.

4

Miralite
 на ст

екле Diamant

Mira
lite

 на Planicle
ar

Miralite на Planiclear



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.

 ТОЛЩИНЫ
3mm, 4mm, 5mm, 6mm

 БАЗОВОЕ СТЕКЛО
PLANICLEAR

или:

DIAMANT, PARSOL

РАЗМЕРЫ HDLF

1605mm × 2000mm

1605mm × 2250mm

1605mm × 2550mm

1605mm × 2750mm

РАЗМЕРЫ DLF

3210mm × 2000mm

3210mm × 2250mm

3210mm × 2550mm

3210mm × 2750mm

MIRALITE PURE – ПРОИЗВОДСТВО В DĄBROWA GÓRNICZA

10 MIRALITE PURE BUILDING GLASS  •  POLSKA



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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ГДЕ ЭТО РАБОТАЕТ ЛУЧШЕ 
ВСЕГО?

Дома, квартиры: коридор, холл, гостиная, кухня, санузел.

ДОМА И КВАРТИРЫ 

MIRALITE PURE BUILDING GLASS  •  POLSKA

MIRALITE PURE
– ПРИМЕНЕНИЯ 



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.

12

ОБЛИЦОВКА СТЕН

MIRALITE PURE BUILDING GLASS  •  POLSKA

MIRALITE PURE
– ПРИМЕНЕНИЯ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Раздвижные двери, мебель, шкафы, 

МЕБЕЛЬНЫЕ ДЕТАЛИ

MIRALITE PURE BUILDING GLASS  •  POLSKA

MIRALITE PURE
– ПРИМЕНЕНИЕ 



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Зеркала в рамах, установленные на роторах.

ИНТЕРЬЕРЫ ХОЗЯЙСТВЕННЫХ ПОСТРОЕК

MIRALITE PURE BUILDING GLASS  •  POLSKA

MIRALITE PURE
– ПРИМЕНЕНИЕ



MIRALITE PURE – ИНСТРУКЦИЯ ПО УСТАНОВКЕ С ИСПОЛЬЗОВАНИЕМ КЛЕЯ

15 MIRALITE PURE BUILDING GLASS  •  POLSKA

1. ПОДГОТОВЬТЕ ПОВЕРХНОСТЬ
Поверхность, на которую устанавливается 
зеркало, должна быть ровной, чистой и 
сухой. Не рекомендуется устанавливать 
зеркала на свежие влажные поверхности 
(штукатурки, гипсовые покрытия). 
Пористую основу следует загрунтовать.

2. ПОДГОТОВЬТЕ ПОВЕРХНОСТЬ
Поверхность должна быть чистой и 
обезжиренной нейтральным средством, 
например, изопропанолом.

ВЫБЕРИТЕ ПРАВИЛЬНЫЙ     
КРЕПЕЖНЫЙ МАТЕРИАЛ

Используйте рекомендуемый нейтральный 
фиксирующий материал для зеркала 
MIRALITE PURE. 

4. СЛЕДУЙ ИНСТРУКЦИЯМ

Всегда соблюдайте инструкции 
производителя силикона и указанное 
количество. Нанесите силикон 
параллельными вертикальными 
полосами шириной мин. 10 мм с шагом 
примерно 10 см. Никогда не применяйте 
точечные насадки.

5. ПРАВИЛЬНАЯ СБОРКА

. Зеркало следует прижать к 
склеиваемой поверхности, соблюдая 
необходимое расстояние между стеной 
и зеркалом (5 мм для зеркал менее 1 м 
высотой и 10 мм для больших). 
Обеспечьте достаточную вентиляцию, 
пока силикон полностью не затвердеет.



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.

MIRALITE PURE – КРЕПЕЖНЫЕ МАТЕРИАЛЫ

16 MIRALITE PURE BUILDING GLASS  •  POLSKA

Клей для экологических 

зеркал на основе водного 

лака.

LAKMA

MAMUT GLUE HIGH TACK

DEN BRAVEN

Лента AXC Plus

TESA

Silirub 25

SOUDAL



To change the background image:

1. Right click 
on the slide

2. Select Format 
Background…

… then in the new window:
1. Select Picture or texture fill
2. Click on File to select and insert the picture 

in 16:9 format

MIRALITE NATURA
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 КРАСОТА В ПОЛНОМ 
ВЕЛИКОЛЕПИИ

 Получаем светлые, уютные интерьеры,
создает впечатление комфорта.

MIRALITE NATURA BUILDING GLASS  •  POLSKA

MIRALITE NATURA – ТОНКОСТЬ И ЭЛЕГАНТНОСТЬ
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 ЗЕРКАЛО 
НЕЙТРАЛЬНОГО 
ОТТЕНКА

 Естественный оттенок зеркала дает 
естественное мягкое отражение.

MIRALITE NATURA BUILDING GLASS  •  POLSKA

MIRALITE NATURA - ЭФФЕКТ ОТРАЖЕНИЯ В ТЕПЛЫМ ТОННЕ



MIRALITE NATURA – BENEFITY

BUILDING GLASS  •  POLSKA20

Отражение в 
стандартным 

зеркале

Отражение в 
зеркале NATURA



MIRALITE NATURA – УНИКАЛЬНАЯ КОНСТРУКЦИЯ

21 MIRALITE NATURA BUILDING GLASS  •  POLSKA

 ЗАПАТЕНТОВАНО

MIRALITE PURE MIRALITE NATURA

ЗФЩИТНАЯ 
КРАСКАФ

СЕРЕБРО

БАЗОВОЕ 
СТЕКЛО

НАНОМЕТРИЧЕСКИЙ 
ФИЛЬТР ПЕРСИКОГО 

ЦВЕТА



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.

РАЗМЕРЫ:
PLF: 6000mm x 3210mm
DLF: 2550mm x 3210mm

ТОЛЩИНЫ: 
3mm, 4mm i 6mm
 
БАЗОВОЕ СТЕКЛО:
PLANICLEAR 

MIRALITE NATURA- АССОРТИМЕНТ

22 MIRALITE NATURA BUILDING GLASS  •  POLSKA



MIRALITE NATURA –ПРЕИМУЩЕСТВА ДЛЯ КОНЕЧНОГО ПОТРЕБИТЕЛЯ

23 MIRALITE NATURA

Персиковый оттенок зеркала 
MIRALITE NATURA дает мягкое и 
аутентичное отражение. 
Сдержанный цвет украшает 
интерьер, делая его более 
приятным.

BUILDING GLASS  •  POLSKA

Зеркало MIRALITE NATURA 
помогает создать уютный, светлый, 
теплый интерьер, улучшающий 
самочувствие.

Зеркала MIRALITE NATURA 
значительно превышают 
требования стандарта EN 1036. 
Оптические параметры MIRALITE 
NATURA оптимальны.

Эстетика, аутентичное 
отражение в элегантной 
обстановке

КОМФОРТ уютный и светлый 
интерьер

Качество наивысший стандарт 
безопасности



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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ГДЕ ОНИ БУДУТ РАБОТАТЬ 
ЛУЧШЕ ВСЕГО?

Высокие эстетические качества стекла MIRALITE 

NATURA позволяют создавать уютные комнаты в 

квартирах и частных домах (коридор, холл, гостиная, 

кухня и т. д).

ДОМА И КВАРТИРЫ

MIRALITE NATURA BUILDING GLASS  •  POLSKA

MIRALITE NATURA
– ПРИМЕНЕНИЯ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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 Зеркала для оздоровительных центров, тренажерных 

залов, спа-кабинетов. Везде куда люди приходят, чтобы 

почувствовать себя хорошо.

ОБЛИЦОВКА СТЕН

MIRALITE NATURA BUILDING GLASS  •  POLSKA

MIRALITE NATURA
– ПРИМЕНЕНИЯ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Lustra MIRALITE NATURA можно использовать в 

шкафах, раздвижных дверях, мебели, как зеркала в 

шкафах и гардеробе.

MEBLE

MIRALITE NATURA BUILDING GLASS  •  POLSKA

MIRALITE NATURA
– ПРИМЕНЕНИЯ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Лучшее благосостояние клиентов означает больший 

доход для компании

РЕСТОРАНЫ, ОТЕЛИ, СПА

MIRALITE NATURA BUILDING GLASS  •  POLSKA

MIRALITE NATURA
– ПРИМЕНЕНИЕ



To change the background image:

1. Right click 
on the slide

2. Select Format 
Background…

… then in the new window:
1. Select Picture or texture fill
2. Click on File to select and insert the picture 

in 16:9 format

MIRALITE PURE BRONZE
MIRALITE PURE GREY
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ЭКОЛОГИЧЕСКОЕ ЗЕРКАЛО 
НА КОРИЧНЕВО-СЕРОМ 
ТОНИРОВАННОМ

ТОЛЩИНЫ: 4 ММ И 6 ММ

MIRALITE PURE NA SZKLE BARWIONYM W MASIE BUILDING GLASS  •  POLSKA

MIRALITE PURE BRONZE & MIRALITE PURE GREY



To change the background image:

1. Right click 
on the slide

2. Select Format 
Background…

… then in the new window:
1. Select Picture or texture fill
2. Click on File to select and insert the picture 

in 16:9 format

MIRALITE ANTIQUE
MIRALITE VERSAILLES



31

 MIRALITE ANTIQUE & 
MIRALITE VERSAILLES

 Зеркала в стиле ретро. 
Благодаря уникальной 
технологии производства 
отдельные партии зеркал могут 
незначительно отличаться друг 
от друга.

MIRALITE ANTIQUE MIRALITE VERSAILLES BUILDING GLASS  •  POLSKA

MIRALITE ANTIQUE & MIRALITE VERSAILLES



MIRALITE ANTIQUE & MIRALITE VERSAILLES

 MIRALITE ANTIQUE 
CLEAR

 MIRALITE ANTIQUE 
 GREY

 MIRALITE ANTIQUE 
BRONZE

 MIRALITE VERSAILLES 
CLEAR

 размеры
 4mm & 6mm – 3210mm x 2250mm

MIRALITE ANTIQUE MIRALITE VERSAILLES34 BUILDING GLASS  •  POLSKA



To change the background image:

1. Right click 
on the slide

2. Select Format 
Background…

… then in the new window:
1. Select Picture or texture fill
2. Click on File to select and insert the picture 

in 16:9 format

MIRASTAR
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 СТЕКЛО ДЛЯ 
СПЕЦИАЛЬНЫХ ЗАДАЧ

 Стекло MIRASTAR позволяет получить 
необычный зеркальный эффект, внешний вид 
которого зависит от условий освещения.

 В зависимости от падающего света стекло 
может действовать как зеркало, но также может 
быть достаточно прозрачным, пропускающим 
свет.

MIRASTAR BUILDING GLASS  •  POLSKA

MIRASTAR – СТЕКЛО С ЗЕРКАЛЬНЫМ ЭФФЕКТОМ
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 Зеркало MIRASTAR обязано своей прочностью и 
отсутствием коррозии отличным параметрам. Он 
был изготовлен таким образом, чтобы исключить 
восприимчивость зеркала к пары или агрессивным 
чистящим средствам.

 Хромированное покрытие дает возможность 
закаливания, то есть получения безопасного стекла 
- благодаря этому MIRASTAR можно использовать 
там, где стандартные зеркала не работают!

MIRASTAR BUILDING GLASS  •  POLSKA

MIRASTAR –ОТЛИЧНЫЕ ПАРАМЕТРЫ



MIRASTAR – ВЫСОКАЯ ПРОЧНОСТЬ

36 MIRASTAR

Упрочнение, отверждение или 
ламинат для обеспечения 
безопасности

BUILDING GLASS  •  POLSKA

Надрезы и обработка кромок, 
необходимые для 
определенных типов 
применения.

Эмалирование, пескоструйная 
обработка или трафаретная 
печать для создания 
уникальных элементов декора.

Конструкция стекла MIRASTAR гарантирует устойчивость к любым видам обработки. Стекло 
подходит для:



To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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MIRASTAR – ПАРАМЕТРЫ

MIRASTAR BUILDING GLASS  •  POLSKA

ТОЛЩИНА И РАЗМЕРЫ ЛИСТА::
3mm  3210mm x 6000mm,

4mm  1605mm x 2000mm, 1605mm x 2250mm, 3210mm x 
2000mm, 3210mm x 2250mm, 3210mm x 6000mm,

5mm  3210mm x 6000mm,

6mm  3210mm x 2000mm, 3210mm x 6000mm,

8mm  3210mm x 6000mm,

10mm  3210mm x 6000mm.



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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ПАРАМЕТРЫ ПРОИЗВОДИТЕЛЬНОСТИ

MIRASTAR – ОТРАЖЕНИЕ НА ВЫСШЕМ 
УРОВНЕ

MIRASTAR BUILDING GLASS  •  POLSKA

MIRASTAR МИРАСТАР - это стекло с покрытием с зеркальным 
эффектом, главной особенностью которого является высокий 

уровень отражения света. Это достигается благодаря магнетронному 
покрытию (напылению ) оксидов хрома на прозрачном стекле 

PLANICLEAR.

светопропускания

3%
Отражения света со стороны 

напыления,

55% на обратной стороне

60%

Высокая прочность напыления позволяет устанавливать его в 
помещениях с повышенным уровнем влажности воздуха.



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.

MIRASTAR – СВЕТ И ОТРАЖЕНИЕ - ИДЕАЛЬНЫЙ ДУЭТ

39 MIRASTAR BUILDING GLASS  •  POLSKA

Более интенсивный свет в спальне и почти полное 
отсутствие света в ванной

Более интенсивное освещение в ванной комнате



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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ГДЕ ЭТО РАБОТАЕТ ЛУЧШЕ 
ВСЕГО?

Использование в  душевых кабинах, гарантирует 

эстетичный вид в ванной комнаты.

ПЕРЕГОРОДКИ И ДУШЕВЫЕ КАБИНЫ

MIRASTAR BUILDING GLASS  •  POLSKA

MIRASTAR
– ПРИМЕНЕНИЯ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Инновационный способ разделения интерьеров для 

получения открытого пространства.

ДВЕРИ, ПЕРЕГОРОДКИ, ЭЛЕМЕНТЫ 

РАЗДЕЛЯЮЩИЕ ПРОСТРАНСТВО 

ИНТЕРЬЕРА

MIRASTAR BUILDING GLASS  •  POLSKA

MIRASTAR
– ПРИМЕНЕНИЯ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Они обеспечивают эффективное освещение и 

оптическое увеличение небольших пространств. Также 

это отличный декоративный элемент.

ДЕКОРАТИВНЫЕ ЗЕРКАЛА И НАСТННЫЕ 

ПАНЕЛИ

MIRASTAR BUILDING GLASS  •  POLSKA

MIRASTAR
– ПРИМЕНЕНИЯ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Высокое отражение света дает впечатляющие эффекты, 

особенно когда стекло помещено внутри мебели.

ЭЛЕМЕНТЫ МЕБЕЛИ, СТОЛЫ И ШКАФЫ

MIRASTAR BUILDING GLASS  •  POLSKA

MIRASTAR
– ПРИМЕНЕНИЕ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Высокая стойкость позволяет использовать стекло в 

фасадах зданий, получается интересный необычный 

эффект отражения света.

ФАСАДЫ И СТЕКЛОПАКЕТЫ

MIRASTAR BUILDING GLASS  •  POLSKA

MIRASTAR
– ПРИМЕНЕНИЯ



To change the background image:

1. Right click 
on the slide

2. Select Format 
Background…

… then in the new window:
1. Select Picture or texture fill
2. Click on File to select and insert the picture 

in 16:9 format

PLANILAQUE COLOR-IT
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 PLANILAQUE COLOR-IT 
 это крашеное стекло, которое 

приобретает свой цвет за счет 
нанесения покрытия из 
высокопрочного лака на заднюю 
поверхность стекла. Затем стекло 
затвердевает под воздействием 
высокой температуры. 

PLANILAQUE COLOR-IT BUILDING GLASS  •  POLSKA

PLANILAQUE COLOR-IT –ГЛУБИНА ЛАКА И БЛЕСК СТЕКЛА
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 PLANILAQUE COLOR-IT
�  лакированное стекло в отважных цветах,
�  яркость цвета и насыщенный оттенок, 
�  современный дизайн.

PLANILAQUE COLOR-IT BUILDING GLASS  •  POLSKA

PLANILAQUE COLOR-IT – WNĘTRZA Z KOLOREM 



PLANILAQUE COLOR-IT –ВЫГОДЫ

48 PLANILAQUE COLOR-IT BUILDING GLASS  •  POLSKA

МЕБЕЛЬНЫЕ ДЕТАЛИ

Декоративное дополнение 
любого помещения. 

Эффектный и 
восхитительный вид.

НАСТЕННЫЕ ПАНЕЛИ СТЕКЛЯННЫЕ МАРКЕРНЫЕ ДОСКИ

Дизайн и функциональность. 

Идеально подходит для внутренней отделки и своим цветом подчеркивает ценность 
помещения. 



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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PLANILAQUE COLOR-IT
–АРГУМЕНТЫ В ПОЛЬЗУ ПРОДАЖИ

PLANILAQUE COLOR-IT BUILDING GLASS  •  POLSKA

Лучшая влагостойкость на рынке 
- возможность использования 
стекла в качестве облицовки 

стен в душевых кабинах.

. Гарантия насыщенности 
цвета и сохранения 

одинаковых оттенков для 
каждой партии продукции.

Повторяемость цвета, 
соответствующая толщина и 

твердость лака.

1 2

3



50 PLANILAQUE COLOR-IT BUILDING GLASS  •  POLSKA

 PLANILAQUE COLOR-IT – 26 ЦВЕТОВ В 5 СОВРЕМЕННЫХ ТЕНДЕНЦИЯХ 

SGG155 PLUM

SGG 315 SAGE

SGG214 CLAY GREEN

SGG316 BALTIC BLUE

SGG293 PETAL PINK

SGG224 CREAM SILK

SGG296 LIME GREEN

SGG297 AQUAMARINE

SGG294 SKY BLUE

SGG207 SEA GREEN

SGG43 DUNE BEIGE ULTIMATE

SGG44 CAPPUCCINO BROWN

SGG280 TAUPE BROWN

SGG33 SOFT ECRU *

SGG180 CHOCO BROWN

SGG11 ULTRA WHITE*

SGG42 ARCTIC WHITE ULTIMATE

SGG170 LIGHT GREY

SGG228 DARK GREY

SGG22 ULTRA BLACK

SGG08 LIGHT BLUE*

SGG139 RASPBERRY

SGG130 CRIMSON RED

SGG34 ROYAL BROWN

SGG152 MIDNIGHT

SGG317 CEDAR GREEN

НОВИНКА

НОВИНКА

NOНОВИНКА

НОВИНКА

NНОВИНК

NOНОВИН

НОВИНКА

НОВИНКА

НОВИНКА

НОВИНКА

* Produkcja na szkle DIAMANT

Умеренно 
насыщенные 

цвета

Пастельные 
цвета

Теплые 
натуральные 

цвета

Холодные 
натуральные цвета Насыщенные цвета



To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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PLANILAQUE COLOR-IT –ПАРАМЕТРЫ

PLANILAQUE COLOR-IT BUILDING GLASS  •  POLSKA

РАЗМЕРЫ И ТОЛЩИН листов:

2550мм × 3210мм – толщина 4мм
2550мм × 1605мм– толщина 4мм

На заказ:

2550мм 3210мм и 2550мм × 1605мм –толщина 3mm
2550mm × 3210mm oraz 2550mm × 1605mm –толщина 6mm



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.

52

Современная альтернатива керамической плитке

ОБЛИЦОВКА ДУШЕВЫХ СТЕН

PLANILAQUE COLOR-IT BUILDING GLASS  •  POLSKA

PLANILAQUE COLOR-IT
– ПРИМЕНЕНИЕ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.

53

Очень легко содержать в чистоте.

ШИРОКОФОРМАТНЫЕ НАСТЕННЫЕ 

ПОКРЫТИЯ

PLANILAQUE COLOR-IT BUILDING GLASS  •  POLSKA

PLANILAQUE COLOR-IT
– ПРИМЕНЕНИЯ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Оригинально и неподвластно времени.

МЕБЕЛЬНЫЕ ФАСАДЫ

PLANILAQUE COLOR-IT BUILDING GLASS  •  POLSKA

PLANILAQUE COLOR-IT
– ПРИМЕНЕНИЯ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Красивый аксессуар, который подчеркнет стиль мебели.

ОРИГИНАЛЬНО И НЕПОДВЛАСТНО ВРЕМЕНИ.

PLANILAQUE COLOR-IT BUILDING GLASS  •  POLSKA

PLANILAQUE COLOR-IT
– ПРИМЕНЕНИЯ



To change the background image:

1. Right click 
on the slide

2. Select Format 
Background…

… then in the new window:
1. Select Picture or texture fill
2. Click on File to select and insert the picture 

in 16:9 format

TIMELESS
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 ИННОВАЦИОННОЕ 
СТЕКЛО ДЛЯ ВАШЕЙ 
ВАННОЙ КОМНАТЫ

• антикоррозионное покрытие,
•нейтральный внешний вид,
•вневременное великолепие,
•легко содержать в чистоте.

TIMELESS BUILDING GLASS  •  POLSKA

TIMELESS – PONADCZASOWA ESTETYKA



TIMELESS – ПРЕИМУЩЕСТВА 

58 TIMELESS BUILDING GLASS  •  POLSKA

 ВЫСОКАЯ СТЕПЕНЬ 
ПРОЗРАЧНОСТИ И 
НЕЙТРАЛЬНЫЙ ВНЕШНИЙ ВИД

Стекло TIMELESS состоит из 

высоко прозрачного стекла 

PLANICLEAR с невидимым 

покрытием

1 2 3 4

Нет необходимости в 

дополнительной или 

специальной очистке, в 

использовании каких-либо 

других химикатов. За стеклом 

TIMELESS, как и за любым 

другим стеклом, ухаживают с 

помощью средства для 

удаления накипа.

 Покрытие очень прочное, со 

временем не теряет своих 

свойств и может подвергаться 

всевозможным 

промышленным обработкам. 

Гарантия 10 лет.

Стекло постоянно защищено от 

коррозии, благодаря чему со 

временем не меняет цвет и 

сохраняет привлекательный 

внешний вид.

 ЛЕГКО СОХРАНИТЬ 

ЧИСТОТУ

 ВЫСОКОПРОЧНОЕ 

ПОКРЫТИЕ

 АНТИКОРРОЗИОННЫЙ 

ЭФФЕКТ ДЛЯ ПОСТОЯННОЙ 

ПРОЗРАЧНОСТИ

ВЫСОКИЙ УРОВЕНЬ ПРОЗРАЧНОСТИ И ОЧЕНЬ ДОЛГОВЕЧНОЕ ПОКРЫТИЕ



TIMELESS –ОПРЕДЕЛЕНИЯ

59 TIMELESS BUILDING GLASS  •  POLSKA

ХИМИЧЕСКАЯ ДЕГРАДАЦИЯ СТЕКЛЯННОЙ 

ПОВЕРХНОСТИ,НЕ ВОЗНИКАЕТ ИЗ-ЗА 

ГРЯЗИ, НЕВОЗМОЖНО ОЧИСТИТЬ ИЛИ 

УДАЛИТЬ!KOРОЗИЯ

НАКИП 

СДЕЛАНО, КОГДА ВОДА ОБОГАЩЕНА КАЛЬЦИЕМ И

 ВЫСЫХАЕТ НА СТЕКЛЕ, МОЖНО УДАЛИТЬ 

ПУТЕМ ОЧИСТКИ, МОЖНО 

ОЧИСТИТЬ С ПОМОЩЬЮ УКСУСА 
/ ОЧИСТИТЕЛЕЙ ОТ ИЗВЕСТКОВОГО НАЛЕТА. 

РАЗНИЦА МЕЖДУ КОРРОЗИЕЙ СТЕКЛА И ИЗВЕСТКОВЫМ НАКИПОМ 



TIMELESS –РАЗЛИЧИЯ

60 TIMELESS
BUILDING GLASS  •  POLSKA

Покрытие наносится после закалки,

Гидрофобный - отталкивает молекулы воды

Отсутствие антикоррозийной функции,

Низкая долговечность.

Использование покрытий, содержащих «длинные 
фторированные цепи», запрещено.

Слой АНТИКОРРОЗИОННЫЙ Слой  ГИДРОФОБНЫЙ
Покрытие наносится до закалки

Не обладает гидрофобными свойствами,

Антикоррозийная функция,

Долговечность.

Соответствие новому регламенту REACH от июля 2020 
года..

РАЗНИЦА МЕЖДУ АНТИКОРРОЗИЙНЫМ И ГИДРОФОБНЫМ ПОКРЫТИЕМ
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TIMELESS –ПРОИЗВОДСТВО, ИЛИ КАК ЭТО ДЕЛАЕТСЯ? 

магнетронное покрытие из 
оксидов металлов

Прозрачное 
стекло Planiclear 

или Diamant



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.

 Отличная 

светопропускная 

способность для 

толщины 6mm*

Светопропускание  

89%

Отражение света: 10%

 ТОЛЩИНЫ

4mm, 6mm, 8mm & 

10mm

СТАНДАРТНЫЕ 

РАЗМЕРЫ

3210mm x 6000mm

2250mm x 3210mm

2000mm x 3210mm

TIMELESS – ХАРАКТЕРИСТИКА

62 TIMELESS BUILDING GLASS  •  POLSKA

* Значения измерены в соответствии со стандартом  
EN-410
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 Стекло TIMELESS производится на основе 
стекла PLANICLEAR или, по желанию, на 
стекле с высокой прозрачностью.
– DIAMANT.

 Покрытие TIMELESS не имеет никакого 
оттенка 

 - не меняет цвет стекла..

 Стекло TIMELESS может иметь покрытие с 
обеих сторон листа- TIMELESS DUAL.

TIMELESS BUILDING GLASS  •  POLSKA

TIMELESS – ВАШ ЛУЧШИЙ ВЫБОР



TIMELESS – СТОИТ ЗНАТЬ

64 TIMELESS BUILDING GLASS  •  POLSKA

? УСТАНОВКА - НА ЧТО 
ОБРАТИТЬ ОСОБОЕ ВНИМАНИЕ

Стекло следует устанавливать с 
покрытием TIMELESS внутри душевой 
кабины. В любом случае процесс 
установки должен соответствовать 
применимым нормам и правилам 
безопасности.

ТЕХНИЧЕСКОЕ ОБСЛУЖИВАНИЕ 
- КАК СДЕЛАТЬ ЭТО 
ПРАВИЛЬНО?

10-ТИ ЛЕТНЯЯ ГАРАНТИЯ 

Стекло TIMELESS следует регулярно 
чистить. Для очистки можно использовать 
мягкую ткань и воду или ракель. Вы 
можете использовать чистящие средства, 
которые обычно используются для мытья 
стекол для душа. Не используйте 
абразивные чистящие средства или 
абразивные инструменты.

Антикоррозийные свойства стекла для 
душа TIMELESS гарантируются Первому 
покупателю в течение 10 лет с момента 
первой поставки - при нормальных 
условиях использования и при 
соблюдении правил обработки и ухода и 
рекомендаций по использованию.



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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ГДЕ ЭТО РАБОТАЕТ ЛУЧШЕ 
ВСЕГО?

 Бесконечное сияние в ванной.

ДУШЕВЫЕ КАБИНЫ

TIMELESS BUILDING GLASS  •  POLSKA

TIMELESS
– ПРИМЕНЕНИЯ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Легко чистится и получаются впечатляющий результат.

ДЫШЕВЫЕ WALK-IN

TIMELESS BUILDING GLASS  •  POLSKA

TIMELESS
– ПРИМЕНЕНИЯ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Без нежелательных полос и пятен 

ШТОРКИ ДЛЯ ВАННОЙ

TIMELESS BUILDING GLASS  •  POLSKA

TIMELESS
– ПРИМЕНЕНИЯ



To change the background image:

1. Right click 
on the slide

2. Select Format 
Background…

… then in the new window:
1. Select Picture or texture fill
2. Click on File to select and insert the picture 

in 16:9 format

PARSOL ULTRA GREY
VENUS
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 СТИЛЬНОЕ 
ДОПОЛНИТЕЛЬНЕННИЕ 
ИНТЕРЬЕРА

 PARSOL ULTRA GREY VENUS это 
тонированное в массе  флоат-стекло. 
Характеризуется чрезвычайно 
интенсивным темным цветом и очень 
низким коэффициентом  света 
пропускания .

PARSOL ULTRA GREY VENUS BUILDING GLASS  •  POLSKA

PARSOL ULTRA GREY VENUS – СТЕКЛО ТОНИРОВАННЫЕ В МАССЕ 



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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КЛЮЧЕВЫЕ ОСОБЕННОСТИ

PARSOL ULTRA GREY VENUS 
– ГЛУБИНА СЕРОСТИ И ЛЕГКОСТЬ БЛЕСКА

PARSOL ULTRA GREY VENUS BUILDING GLASS  •  POLSKA

На складу: 4mm. 
По заросу: 6мм, 8мм,10 мм

Очень низкий коэффициент 
пропускания света 10%, 

гарантирующий 
конфиденциальность

Идеально подойдет к 
любому стилю интерьера.

Различные возможности 
обработки.

1 2

3 4



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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PARSOL ULTRA GREY VENUS 
–ВАУ ЭФФЕКТ ГАРАНТИРОВАН

PARSOL ULTRA GREY VENUS BUILDING GLASS  •  POLSKA

Интенсивность и 
глубина серого.

Необычное дополнение 
интерьера.

 Оригинальный 
эффект освещения.

Отличное качество.

DLACZEGO WARTO?

1 2

3 4



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.

PARSOL ULTRA GREY VENUS – ПАРАМЕТРЫ
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6000mm x 3210mm 
3210mm x 2000mm

РАЗМЕРЫ ЛИСТА

 4mm (+/- 0,2mm) - 10%,
  6mm (+/- 0,2mm) - 3%, 
 6mm (+/- 0,2mm) - 1%
 светопропускания

 6мм ,8 мм мм– под заказ

ТОЛЩИНА
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PARSOL ULTRA GREY VENUS – РАЗНЫЕ УРОВНИ СВЕТОПРОПУСКАНИЯ

GRUBOŚĆ SZKŁA: 4mm

WYŁĄCZONE ŚWIATŁO

GRUBOŚĆ SZKŁA: 4mm

WŁĄCZONE ŚWIATŁO

GRUBOŚĆ SZKŁA: 6mm

WYŁĄCZONE ŚWIATŁO

GRUBOŚĆ SZKŁA: 6mm

WŁĄCZONE ŚWIATŁO

GRUBOŚĆ SZKŁA: 8mm

WYŁĄCZONE ŚWIATŁO

Стекло: 8мм

включенный свет



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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PARSOL ULTRA GREY 
VENUS – ПРИМЕНЕНИЕ 

Душевая перегородка

ГДЕ ЭТО РАБОТАЕТ ЛУЧШЕ 
ВСЕГО?

ВАННЫЕ КОМНАТЫ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Шкафы, комоды ,столы или другие элементы мебели.

МЕБЕЛЬ

PARSOL ULTRA GREY VENUS BUILDING GLASS  •  POLSKA

PARSOL ULTRA GREY 
VENUS – ПРИМЕНЕНИНИЯ



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To insert an image:
1. Click on the Pictures icon in the Insert tab
2. Select your image

To resize an image:
1. Click on the image
2. Go to the Format tab
3. Click on Crop
4. Cropping handles will appear. Click, hold and drag 

a handle to crop the image.
5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 
N.B. To crop the image proportionally, hold the Shift 
key while you resize the image.

To replace an image displayed:
1. Delete the image displayed
2. Click on the Pictures icon
3. Select a new image

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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Двери гардероба

КАК СТЕКЛЯННЫЕ ШКАФЫ

PARSOL ULTRA GREY VENUS BUILDING GLASS  •  POLSKA

PARSOL ULTRA GREY 
VENUS – ПРИМЕНЕНИЯ 


